You are viewing an old revision of this post, from May 31, 2017 @ 06:21:08. See below for differences between this version and the current revision.

WP_Widget deprecated error in WordPress

Simply search and replace the following in all files: Search: Replace with:

Revisions

  • May 31, 2017 @ 06:21:08 [Current Revision] by PeterLugg
  • May 31, 2017 @ 06:21:08 by PeterLugg

Revision Differences

There are no differences between the May 31, 2017 @ 06:21:08 revision and the current revision. (Maybe only post meta information was changed.)

Tags: ,

No comments yet.

Leave a Reply